{"id":3917656,"date":"2026-09-21T06:13:36","date_gmt":"2026-09-21T09:13:36","guid":{"rendered":"https:\/\/ezu.com.br\/lojas\/2026\/09\/repetidor-de-sinal-wi-fi-tenda-a9-duas-antenas-externas-300mbps-extensor-de-alcance-smart-led-branco-60018913\/"},"modified":"2026-09-21T06:13:36","modified_gmt":"2026-09-21T09:13:36","slug":"repetidor-de-sinal-wi-fi-tenda-a9-duas-antenas-externas-300mbps-extensor-de-alcance-smart-led-branco-60018913","status":"publish","type":"post","link":"https:\/\/ezu.com.br\/lojas\/2026\/09\/repetidor-de-sinal-wi-fi-tenda-a9-duas-antenas-externas-300mbps-extensor-de-alcance-smart-led-branco-60018913\/","title":{"rendered":"Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco &#8211; 60018913"},"content":{"rendered":"<h2>Conectividade > Dispositivo de Rede > Repetidor de sinal > Repetidor de sinal<\/h2>\n<h3>O pre\u00e7o m\u00e9dio de Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco &#8211; 60018913 no dia de inclus\u00e3o do produto no ECompare era de <strong>R$ 89.90<\/strong>.<\/h3>\n<h4>Veja no site da loja o pre\u00e7o e estoque atualmente: <a href=\"https:\/\/www.awin1.com\/pclick.php?p=45699899855&#038;a=690303&#038;m=17729\" target=\"_blank\" rel=\"noopener sponsored\"><img decoding=\"async\" src=\"http:\/\/images4.kabum.com.br\/produtos\/fotos\/1049984\/repetidor-de-sinal-wi-fi-tenda-a9-duas-antenas-externas-300mbps-extensor-de-alcance-smart-led-branco-60018913_1787239863_g.jpg\" alt=\"Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco - 60018913\" \/><\/a><br \/>\nRepetidor de Sinal Wi-Fi Tenda A9 Wireless N300 &nbsp; Cobertura Ampla e Sinal Est&aacute;vel em Todos os Ambientes O Repetidor de Sinal Wi-Fi Tenda A9 Wireless N300 foi projetado para otimizar e expandir sua rede sem fio existente at&eacute; os cantos mais distantes do seu im&oacute;vel. Com capacidade de cobrir &aacute;reas de at&eacute; 150 m2, ele garante que o sinal navegue perfeitamente por grandes casas, escrit&oacute;rios tipo SOHO e demais espa&ccedil;os corporativos. Al&eacute;m disso, a estrutura conta com 2 antenas externas n&atilde;o destac&aacute;veis de 3dBi, permitindo que voc&ecirc; experimente uma conex&atilde;o mais r&aacute;pida e distante. Com essa pot&ecirc;ncia, voc&ecirc; garante sinal de qualidade em locais externos como quintais de villas, varandas e garagens sem sofrer com quedas de transmiss&atilde;o. &nbsp; Desempenho &Aacute;gil e Transmiss&atilde;o de Alta Velocidade Equipado com o chipset QCA9535, mem&oacute;ria RAM de 8MB e Flash de 1MB, o dispositivo entrega uma taxa de transmiss&atilde;o sem fio de at&eacute; 300Mbps. Ele opera na frequ&ecirc;ncia de 2.412~2.484 GHz sob o padr&atilde;o IEEE 802.11n, sendo perfeitamente compat&iacute;vel com os protocolos 802.11b e 802.11g. Vale destacar que essa largura de banda de canal de 20\/40MHz possibilita uma navega&ccedil;&atilde;o fluida em dispositivos como smartphones e tablets. Somado a isso, o desempenho &eacute; ideal para reprodu&ccedil;&atilde;o de v&iacute;deos em alta defini&ccedil;&atilde;o HD e partidas de jogos online com baixa lat&ecirc;ncia. &nbsp; Praticidade no Posicionamento e Instala&ccedil;&atilde;o Descomplicada A expans&atilde;o da sua cobertura sem fio pode ser acionada facilmente ao pressionar o bot&atilde;o WPS. Para facilitar a localiza&ccedil;&atilde;o ideal na tomada, o indicador luminoso exibe luz Verde fixa para sinal forte e Laranja fixa para sinal fraco, garantindo o posicionamento mais preciso no ambiente. Outro ponto forte &eacute; o seu design Wall-mounted de tomada em acabamento espelhado e textura polida, oferecendo mobilidade total para mudar o aparelho de local. Al&eacute;m do modo repetidor Client + AP, o equipamento traz o recurso em que o sinal acompanha a movimenta&ccedil;&atilde;o do seu aparelho port&aacute;til, alternando automaticamente para a fonte mais forte. &nbsp; Seguran&ccedil;a Avan&ccedil;ada e Recursos de Sistema Sua rede permanece totalmente protegida atrav&eacute;s dos suportes de criptografia WPA-PSK e WPA2-PSK, combinados com algoritmos TKIP e AES. Adicionalmente, o sistema integra suporte a servidor DHCP e conformidade com os padr&otilde;es RFC768 UDP, RFC791 IP, RFC792 ICMP e RFC793 TCP. Por fim, o painel de ferramentas permite atualizar o sistema, restaurar configura&ccedil;&otilde;es de f&aacute;brica, gerenciar senhas e verificar logs de opera&ccedil;&atilde;o com total facilidade. Garanta j&aacute; o seu no KaBuM!<\/h4>\n<h5>Aproveite e pesquise o pre\u00e7o deste produto em dezenas de lojas dos marketplaces abaixo:<\/h5>\n<p><a href=\"https:\/\/www.magazinevoce.com.br\/magazineezu\/busca\/Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco - 60018913\/\" target=\"_blank\" rel=\"noopener\"><img decoding=\"async\" src=\"https:\/\/mvc.mlcdn.com.br\/ad\/pmd_desk_lancamento_1305.png\" alt=\"Pesquise no Magazine eZu\" \/> &#8211; da Parceria MAGALU<\/a>.<\/p>\n<hr \/>\n<p><script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-5987304558705355\" crossorigin=\"anonymous\"><\/script><br \/>\n<ins class=\"adsbygoogle\" style=\"display: block;\" data-ad-format=\"autorelaxed\" data-ad-client=\"ca-pub-5987304558705355\" data-ad-slot=\"6675008826\"><\/ins><br \/>\n<script>\n     (adsbygoogle = window.adsbygoogle || ).push();\n<\/script><\/p>\n<hr \/>\n<p>Ainda n\u00e3o encontrou a melhor op\u00e7\u00e3o de compra? Oferecemos outra possibilidade de <strong>busca<\/strong>, mais ampla, para <a href=\"https:\/\/ezu.com.br\/lojas\/resultados-da-pesquisa\/?q=Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco - 60018913#gsc.tab=0&amp;gsc.q=Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco - 60018913&amp;gsc.page=1\" target=\"_top\" rel=\"noopener\">Repetidor de Sinal Wi-Fi Tenda A9, Duas Antenas Externas, 300Mbps, Extensor de Alcance, Smart LED, Branco &#8211; 60018913, clique e continue <strong>pesquisando&#8230;<\/strong><\/a><\/p>\n<hr \/>\n<p>COD52257007611634432552077016614334<\/p>\n","protected":false},"excerpt":{"rendered":"<h3><a href=\"https:\/\/www.awin1.com\/pclick.php?p=45699899855&#038;a=690303&#038;m=17729\" target=\"_blank\" rel=\"sponsored\">R$ 89.90<\/a><\/h3>\n","protected":false},"author":1,"featured_media":0,"comment_status":"closed","ping_status":"closed","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[5],"tags":[143557,360678],"class_list":["post-3917656","post","type-post","status-publish","format-standard","hentry","category-produtos","tag-89-90","tag-conectividade-dispositivo-de-rede-repetidor-de-sinal-repetidor-de-sinal","wpcat-5-id"],"_links":{"self":[{"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/posts\/3917656","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/comments?post=3917656"}],"version-history":[{"count":0,"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/posts\/3917656\/revisions"}],"wp:attachment":[{"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/media?parent=3917656"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/categories?post=3917656"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/ezu.com.br\/lojas\/wp-json\/wp\/v2\/tags?post=3917656"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}